Articles

Arch Linux

Vedi il progetto su GitHub

Impossibile importare chiave GPG

Aggirare il problema di chiavi non valide durante l'aggiornamento di un sistema Arch Linux obsoleto e non aggiornato almeno dal 2016.